Mockplus for win 版本,需要在Windows 7 以上版本下运行。

如果您是Windows Xp 操作系统,建议请升级到Windows 7,以便Mockplus正常运行。

如果您仍有其它问题,请Email我们。我们会及时解答和回复。

关于Mockplus for Win 版本的运行环境